Login    Iscriviti
  • Autore
    Messaggio

Re: Virus: HTML:Iframe-inf!

Messaggio da leggereda Daenerys56 » giovedì 5 marzo 2015, 12:11

Allora ho fatto la scansione con Malwarebyte, risulterà che è durata 14 ore in realtà sono 5 perchè l'ho messo in pausa per andare a letto. Devo dire che prima era già attiva la scansione di Avira che è durata lo stesso sulle 5 ore e lo stesso non ha trovato nulla.
Allegati
teyh.jpg
Avatar utente
Daenerys56
 
Messaggi: 15
Iscritto il: domenica 4 maggio 2014, 14:07
Sistema Operativo: Windows 8.1
CPU: Intel Pentium Inside
RAM: 4,0 GB
HDD: 440 GB
Preassemblato:

Re: Virus: HTML:Iframe-inf!

Messaggio da leggereda davide » giovedì 5 marzo 2015, 12:28

bene , ci ha messo 5 ore perchè evidentemente hai una cpu di fascia entry level , a questo punto tieni avira e lascia perdere avast
oppure prova anche avg free che è quello col minor impatto sul sistema , però è un pò invadente con le politiche publicitarie , ma basta non farci caso

EDIT posta le specifiche di cpu, apri ccleaner e le vedi scritte in alto
davide
 

Re: Virus: HTML:Iframe-inf!

Messaggio da leggereda Daenerys56 » giovedì 5 marzo 2015, 12:33

Windows 8.1 64-bit Intel pentium CPU 997 @ 1.60 GHz 4,0 GB RAM, Intel HD Graphics
Avatar utente
Daenerys56
 
Messaggi: 15
Iscritto il: domenica 4 maggio 2014, 14:07
Sistema Operativo: Windows 8.1
CPU: Intel Pentium Inside
RAM: 4,0 GB
HDD: 440 GB
Preassemblato:

Re: Virus: HTML:Iframe-inf!

Messaggio da leggereda davide » giovedì 5 marzo 2015, 12:47

è una cpu di fascia bassa e non va bene per avast , quindi tieni avira o meglio ancora se metti avg
davide
 

Re: Virus: HTML:Iframe-inf!

Messaggio da leggereda Daenerys56 » giovedì 5 marzo 2015, 12:50

Ok grazie mille per tutto l'aiuto.. :-)
Avatar utente
Daenerys56
 
Messaggi: 15
Iscritto il: domenica 4 maggio 2014, 14:07
Sistema Operativo: Windows 8.1
CPU: Intel Pentium Inside
RAM: 4,0 GB
HDD: 440 GB
Preassemblato:

Precedente

Torna a Sicurezza

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Torna all'indice