Login    Iscriviti
  • Autore
    Messaggio

Re: [Risolto] problema durante navigazione su internet

Messaggio da leggereda davide » venerdì 6 marzo 2015, 0:30

antivir desktop è il nome del programma , infatti ho detto antivir desktop e synaptic, (la parola desktop fa parte di antivir) era per distingeurlo da my avira che non centra niente e va disattivato
si, poi riavvia e vedi se ci sono disconnessioni
davide
 

Re: [Risolto] problema durante navigazione su internet

Messaggio da leggereda nembo » lunedì 9 marzo 2015, 20:48

Ho provato a navigare per alcuni giorni e non ho più avuto problemi, che liberazione!
Adesso provo a riattivare le voci da ccleaner una alla volta.
nembo
 
Messaggi: 32
Iscritto il: martedì 24 febbraio 2015, 13:43
Sistema Operativo: windows XP
Preassemblato:

Re: [Risolto] problema durante navigazione su internet

Messaggio da leggereda davide » lunedì 9 marzo 2015, 21:35

ti conviene tenerle disattivate , i programmi li puoi eseguire ugualmente una volta avviato il sistema
davide
 

Re: [Risolto] problema durante navigazione su internet

Messaggio da leggereda nembo » venerdì 13 marzo 2015, 22:27

Ho lasciato le voci disattivate però il problema è in parte ricomparso. Ogni tanto (molto meno spesso di prima) la navigazione si blocca. Per fortuna adesso riesco a ripristinarla subito, dopo uno o due tentativi.
nembo
 
Messaggi: 32
Iscritto il: martedì 24 febbraio 2015, 13:43
Sistema Operativo: windows XP
Preassemblato:

Re: [Risolto] problema durante navigazione su internet

Messaggio da leggereda davide » venerdì 13 marzo 2015, 22:56

salva otl sul desktop http://www.bleepingcomputer.com/download/otl/ eseguilo e metti la spunta su scan all user, minimal output
sotto file age metti 60 days, e metti la spunta su lop check e purity check e premi run scan
al termine carica su wikisend i report OTL.txt ed EXTRA.txt

dai anche un occhiata https://support.microsoft.com/it-it/kb/314095/it
davide
 

Re: [Risolto] problema durante navigazione su internet

Messaggio da leggereda nembo » lunedì 16 marzo 2015, 22:59

Ecco i report:
Extras.Txt
OTL.Txt

Ho letto i consigli di microsoft, non sono riuscito a trovare la voce Utilizza gateway predefinito sulla rete remota. Poi ho visto che tra le impostazioni di connessione di firefox è spuntata la voce Utilizza le impostazioni proxy del sistema. Dovrei invece spuntare Nessun proxy?
nembo
 
Messaggi: 32
Iscritto il: martedì 24 febbraio 2015, 13:43
Sistema Operativo: windows XP
Preassemblato:

Re: [Risolto] problema durante navigazione su internet

Messaggio da leggereda davide » lunedì 16 marzo 2015, 23:03

si, metti non utilizzare proxy, intanto leggo il log otl
davide
 

Re: [Risolto] problema durante navigazione su internet

Messaggio da leggereda davide » lunedì 16 marzo 2015, 23:35

proviamo cosi
clic destro su risorse del computer >proprieta >scheda ripristino configurazione di sistema e metti la spunta su disattiva , applica ok
disinstalla avira e disattiva il firewall
salva combofix obbligatoriamente sul desktop http://www.bleepingcomputer.com/download/combofix/ chiudi il browser e disconnettiti da internet chiudendo la connessione
esegui combofix , partirà una scansione (clicca su NO al messagio di installazione consolle di riprisitno) quindi lascia terminare la scansione senza interferire, al termine il pc verrà riavviato
dopo il riavvio posta il report combofix.txt che trovi in C/combofix.txt
davide
 

Re: [Risolto] problema durante navigazione su internet

Messaggio da leggereda nembo » giovedì 19 marzo 2015, 22:32

Ecco il nuovo report:
ComboFix.txt

Ho visto in ccleaner nella lista dei programmi che partono automaticamente che la voce cftmon.exe si riattiva da sola.
nembo
 
Messaggi: 32
Iscritto il: martedì 24 febbraio 2015, 13:43
Sistema Operativo: windows XP
Preassemblato:

Re: [Risolto] problema durante navigazione su internet

Messaggio da leggereda davide » giovedì 19 marzo 2015, 23:13

elimina il report di combofix , poi salva sul desktop l' allegato CFScript.txt e trascinalo sull' icona di combofix per ulteriore scansione. al termine riavvia il pc e posta il nuovo report che trovi in C/combofix.txt

il ctfmon https://support.microsoft.com/it-it/kb/282599/it
CFScript.txt
(450 Byte) Scaricato 46 volte



dopo il riavvio del pc , apri OTL e nel box bianco custom/scanfix , incolla il seguente codice e premi runfix
Codice: Seleziona tutto
:otl
IE - HKLM\..\SearchScopes\{F25C4CAF-F7FA-412E-B3F8-36202AE6A1F7}: "URL" = http://slirsredirect.search.aol.com/slirs_http/sredir?sredir=1120&query={searchTerms}&invocationType=tb50hpcmnbie7-it-it
IE - HKU\S-1-5-21-1994444560-4096946527-1595469631-500\..\SearchScopes\{B4CE2786-6663-475A-A6AD-3E865E3C3689}: "URL" = http://search.avg.com/route/?d=4afab83f&v=6.103.18.1&i=23&tp=chrome&q={searchTerms}&lng={language}&iy=&ychte=us
IE - HKU\S-1-5-21-1994444560-4096946527-1595469631-500\..\SearchScopes\{F25C4CAF-F7FA-412E-B3F8-36202AE6A1F7}: "URL" = http://slirsredirect.search.aol.com/slirs_http/sredir?sredir=1120&query={searchTerms}&invocationType=tb50hpcmnbie7-it-it
FF - prefs.js..extensions.enabledAddons: %7B18A7E0E6-96EB-11E0-A3F7-77C94724019B%7D:7
FF - prefs.js..extensions.enabledAddons: %7B972ce4c6-7e08-4474-a285-3208198ce6fd%7D:36.0.1
FF - HKEY_LOCAL_MACHINE\software\mozilla\Firefox\Extensions\\powerofferffx@poweroffer.net: C:\Documents and Settings\All Users\Documenti\PowerOffer\powerofferffx@poweroffer.net [2011/08/08 14.00.51 | 000,000,000 | ---D | M]
[2012/07/26 15.17.52 | 004,503,728 | ---- | C] () -- C:\Documents and Settings\All Users\Dati applicazioni\z7_0ytr.pad
[2010/08/31 14.31.23 | 000,000,036 | ---- | C] () -- C:\Documents and Settings\Administrator\Impostazioni locali\Dati applicazioni\housecall.guid.cache
[2009/06/05 22.45.38 | 000,225,792 | ---- | C] () -- C:\Documents and Settings\Administrator\Impostazioni locali\Dati applicazioni\DCBC2A71-70D8-4DAN-EHR8-E0D61DEA3FDF.ini
[2012/07/27 00.03.03 | 000,000,000 | ---D | M] -- C:\Documents and Settings\Administrator\Dati applicazioni\Ad-Aware Antivirus
[2012/07/26 22.24.32 | 000,000,000 | ---D | M] -- C:\Documents and Settings\Administrator\Dati applicazioni\AVG
[2012/11/28 14.21.43 | 000,000,000 | ---D | M] -- C:\Documents and Settings\All Users\Dati applicazioni\Ad-Aware Antivirus
[2010/11/12 15.45.21 | 000,000,000 | ---D | M] -- C:\Documents and Settings\All Users\Dati applicazioni\avg9
[2012/07/08 20.16.12 | 000,000,000 | ---D | M] -- C:\Documents and Settings\LocalService\Dati applicazioni\Ad-Aware Antivirus
[2012/07/08 20.29.06 | 000,000,000 | ---D | M] -- C:\Documents and Settings\NetworkService\Dati applicazioni\Ad-Aware Antivirus
@Alternate Data Stream - 24 bytes -> C:\WINDOWS:565C91CD1AD23682
@Alternate Data Stream - 133 bytes -> C:\Documents and Settings\All Users\Dati applicazioni\TEMP:0B4227B4

:commands
[emptytemp]


quindi posta i 2 report di combofix e otl
davide
 

PrecedenteProssimo

Torna a Sicurezza

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

Torna all'indice