Login    Iscriviti
  • Autore
    Messaggio

Ho un problema con Adobe e Java(forse)

Messaggio da leggereda danieledefolchi » mercoledì 10 febbraio 2016, 20:08

Scusate se sbaglio Topic ragazzi,ma questo mi sembra la parte più giusta del Forum per porvi la mia domanda.
Praticamente devo scaricare una domanda da qui per compilarla e poi inviarla https://concorsi.difesa.it/ei/vfp1/2016 ... /home.aspx
Fino a li ci siamo e non vado incontro a nessun tipo di problema.Il problema vien dopo e non riesco che cos'è che non và.Al momento di inviare la domanda(All'interno della domanda c'è una sorta di pulsante verde da schiacciare per inviare una volta finita di compilare)La invio e mi esce una pagina d'errore che mi dice "che e impossibile connettersi al sito del ministero della difesa oppure qualcosa del genere con una seria di cifre alfanumeriche incomprensibili).Premetto che ho rispettato tutti i loro standard per far si che la cosa funzionasse(avere l'ultima versione di Adobe,Java,etc).Ho provato ad inviare la domanda anche da un Internet Point ed a casa din un mi amico,ma non ne vuol sapere.Potete consigliarmi qualcosa?Grazie in anticipoper la vostra comprensione.
danieledefolchi
 
Messaggi: 1
Iscritto il: mercoledì 10 febbraio 2016, 19:53
Preassemblato:

Re: Ho un problema con Adobe e Java(forse)

Messaggio da leggereda Fixit Informatica » lunedì 15 febbraio 2016, 21:56

Hai provato anche con altri browser tipo chrome o firefox?
puoi postare la schermata di errore?
Avatar utente
Fixit Informatica
Vip
Vip
Pc-Doctor
Pc-Doctor
 
Messaggi: 821
Iscritto il: mercoledì 19 novembre 2014, 16:05
Località: Torino
Preassemblato:

Torna a Office

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Torna all'indice