Login    Iscriviti

mi sono iscritto per un problema

Presentati al forum, dicci qualcosa di te.
  • Autore
    Messaggio

mi sono iscritto per un problema

Messaggio da leggereda eccezionalgigi » domenica 25 dicembre 2016, 20:30

salve a tutti e buon Natale.
non so proprio come fare, sono poco esperto.
ho un problema col notebook che non riesco a risolvere.
in pratica non si avvia. nel pomeriggio lo stavo usando, navigazione in internet e trasferimento di file da cartella a cartella e si è rallentato improvvisamente, crashando.
ravviandolo è uscita una schermata errore u boot sistema ripristino automatico. dopo averlo fatto, arriva alla schermata iniziale, lentissimo, riesco a mettere la pass ma non si avvia.
ora sta ripetendo la procedura, sta in una fase diagnostica del pc.
Mi potete aiutare? vi ringrazio infinitamente.
eccezionalgigi
 
Messaggi: 3
Iscritto il: domenica 25 dicembre 2016, 20:21
Sistema Operativo: win 10
Preassemblato:

Re: mi sono iscritto per un problema

Messaggio da leggereda giova95 » domenica 25 dicembre 2016, 23:26

Ciao, benvenuto!
Per il tuo problema vai nella homepage, scegli la sezione adatta (assistenza software penso possa andare bene) e scrivi lì.
Non chiedete chiarimenti tecnici per via privata! I problemi vanno esposti direttamente sul forum, per il bene di tutti.
Vota il forum! :-)
Avatar utente
giova95
Admin
Admin
Pc-Master
Pc-Master
 
Messaggi: 2845
Iscritto il: mercoledì 18 luglio 2012, 10:25
Località: Strona (BI)
Sistema Operativo: Windows 7
CPU: Intel Pentium T4500
RAM: 4GB DDR3
HDD: 320GB
Preassemblato:

Re: mi sono iscritto per un problema

Messaggio da leggereda eccezionalgigi » lunedì 26 dicembre 2016, 16:50

grazie mille!
eccezionalgigi
 
Messaggi: 3
Iscritto il: domenica 25 dicembre 2016, 20:21
Sistema Operativo: win 10
Preassemblato:

Torna a Per i nuovi iscritti...un saluto al forum!

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Torna all'indice