Login    Iscriviti

certificati di sicurezza non validi?

Tutto su Chrome, Internet Explorer, Firefox, Safari e Opera
  • Autore
    Messaggio

certificati di sicurezza non validi?

Messaggio da leggereda retnis » lunedì 2 gennaio 2017, 10:23

Salve
è da un po di tempo che non rieasco piu ad fruire di un sito internet in modo scorrevole come un tempo da qualche settimana infatti appare ad ogni apertura pagina un messaggio di errore (ho fatto una foto del messaggio che posto in allegato) è non capisco se è un problema del sito o mio
avete consigli ?

grazie e buon anno
Allegati
errore.PNG
retnis
Pc-Newbie
Pc-Newbie
 
Messaggi: 61
Iscritto il: martedì 15 gennaio 2013, 9:35

Re: certificati di sicurezza non validi?

Messaggio da leggereda PRS » lunedì 2 gennaio 2017, 13:34

Sembra uno di quei messaggi di IE su Xp....Se il sito è sicuro perchè lo ritieni tu, dai conferma,magari è un problema del sito .Se vuoi puoi postare l'indirizzo,a tua discrezione oppure provare con browser alternativo.
Immagine
Avatar utente
PRS
Mod
Mod
Pc-Gold
Pc-Gold
 
Messaggi: 1960
Iscritto il: sabato 4 agosto 2012, 19:18
Località: Padova
Sistema Operativo: Win 10
CPU: Intel E8400
RAM: 2x2G/1333Mhz
HDD: ssd120+sata160
Preassemblato: No

Re: certificati di sicurezza non validi?

Messaggio da leggereda retnis » martedì 3 gennaio 2017, 11:18

Grazie per la risposta PRS
ma propio ieri sera tutto è tornato a funzionare come prima ...chissa forse durante il mese di dicembre il sito era in una sorta di manutenzione se avessi avuto piu pazienza non vi avrei disturbato (propio il giorno prima della soluzione)
comunque grazie lo stesso ....siete sempre disponibili e rispondete sempre a tutti :tnx:
buon anno
vostro affezzionato
Mauro
retnis
Pc-Newbie
Pc-Newbie
 
Messaggi: 61
Iscritto il: martedì 15 gennaio 2013, 9:35

Torna a Browser

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron
Torna all'indice