Login    Iscriviti

Problema connessione, sospetto infezione ma magari sono impedito io

Tutto ciò che riguarda internet, reti WAN, provider e fornitori di accesso alla rete
  • Autore
    Messaggio

Problema connessione, sospetto infezione ma magari sono impedito io

Messaggio da leggereda wolowitzard » martedì 26 luglio 2016, 10:33

ciao a tutti

ho da circa un mese problemi con la rete internet.
Quando mi connetto ad una pagina qualunque di chrome succede che ogni tanto (non in orari particolare ma a caso) mi appaia un avviso: "è stato rilevato un cambio di rete". Per carità dopo qualche secondo poi si ricarica la pagina e vedo il contenuto però prima non lo faceva.
A volte invece mi dice direttamente che no ho connessione e quindi di connettermi. Anche in questo caso dopo qualche secondo si riconnette e visualizzo il contenuto della pagina web.

Inoltre ho notato che anche nel caricare dei video in streaming è molto più lento.

Non vorrei avere qualche infezione di qualunque tipo.

Allego file testo DxDiag e HijackThis

ps. antivirus (diciamo): kaspersky + antimalware: malwarebytes anti-malware

versione chrome: Versione 52.0.2743.82 m (64-bit)

ps. qualunque cosa mi diciate tenete presente che non so nulla di PC.

Grazie mille a chi avrà voglia di aiutarmi.
Allegati
hijackthis.txt
(12.46 KiB) Scaricato 27 volte
DxDiag.txt
(25.04 KiB) Scaricato 22 volte
wolowitzard
 
Messaggi: 3
Iscritto il: lunedì 7 settembre 2015, 18:40
Sistema Operativo: window 7
Preassemblato:

Torna a Internet - ISP e NSP

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Torna all'indice