Login    Iscriviti

Problema connessione internet

Tutto ciò che riguarda le reti locali, i mezzi trasmissivi e i dispositivi di interconnessione, come ripetitori multiporta, switch, router e bridge
  • Autore
    Messaggio

Problema connessione internet

Messaggio da leggereda Vale1213 » martedì 7 giugno 2016, 21:40

Ciao a tutti, premetto che non sono esperta! Ho un modem router tp-link modello TD-W8970 e ho un contratto con la telecom. Non ho mai avuto problemi oggi però PC e telefono non si collegano ad internet, la spia "internet" (la terza per capirci) è infatti spenta mentre tutte le altre spie sono accese. Ho resettato ma il problema persiste. Cosa posso fare? Grazie mille!!!
Vale1213
 
Messaggi: 2
Iscritto il: martedì 7 giugno 2016, 21:24
Preassemblato:

Re: Problema connessione internet

Messaggio da leggereda ENRICO » mercoledì 8 giugno 2016, 10:20

Ti sei accertata che la linea telefonica funzioni ? Il modem è collegato con cavi o wireless? Nel primo caso controlla che i cavi siano inseriti correttamente ,nel secondo , penso che dovrai reinstallare il modem. Qualcuno più esperto ti spiegherà meglio. ciao.
Avatar utente
ENRICO
Pc-Intel
Pc-Intel
 
Messaggi: 470
Iscritto il: domenica 22 dicembre 2013, 18:27
Località: APRILIA LT
Sistema Operativo: WINDOWS 7
Preassemblato:

Re: Problema connessione internet

Messaggio da leggereda PRS » mercoledì 8 giugno 2016, 16:57

Ieri avevo anch'io un problema con Tim.Ho chiamato ed oggi hanno risolto.
Immagine
Avatar utente
PRS
Mod
Mod
Pc-Gold
Pc-Gold
 
Messaggi: 2192
Iscritto il: sabato 4 agosto 2012, 19:18
Località: Padova
Sistema Operativo: Win 10
CPU: Intel E8400
RAM: 2x2G/1333Mhz
HDD: ssd120+sata160
Preassemblato: No

Re: Problema connessione internet

Messaggio da leggereda Vale1213 » giovedì 9 giugno 2016, 8:27

Grazie mille, il problema si è risolto da solo! Probabilmente era la linea.
Vale1213
 
Messaggi: 2
Iscritto il: martedì 7 giugno 2016, 21:24
Preassemblato:

Re: Problema connessione internet

Messaggio da leggereda ENRICO » giovedì 9 giugno 2016, 10:01

Tutto bene , quel che finisce bene. Ciao.
Avatar utente
ENRICO
Pc-Intel
Pc-Intel
 
Messaggi: 470
Iscritto il: domenica 22 dicembre 2013, 18:27
Località: APRILIA LT
Sistema Operativo: WINDOWS 7
Preassemblato:

Torna a LAN

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

Torna all'indice