Login    Iscriviti

Problema con internet

Tutto ciò che riguarda le reti locali, i mezzi trasmissivi e i dispositivi di interconnessione, come ripetitori multiporta, switch, router e bridge
  • Autore
    Messaggio

Problema con internet

Messaggio da leggereda asusale » giovedì 27 agosto 2015, 21:34

ecco in arrivo un altro problema, stavolta riguarda il sistema, arrivo al dunque... possiedo una internet key wind con mega unlimited, la connetto al sistema, fin qui tutto in regola, dopo una decina di minuti, il centro connessioni di rete di Win 7, mi dice.: "wind nessun accesso a internet, ma la chiavetta e connessa. ho segnalato il problema alla wind, anche se non possono fare nulla, ma non si è fatto sentire nessuno, ed io non so prorpio da che parte iniziare.
asusale
 

Re: Problema con internet

Messaggio da leggereda davide » giovedì 27 agosto 2015, 21:47

togli la spunta da ipv4 e QoS
Allegati
Immagine.jpg
davide
 

Re: Problema con internet

Messaggio da leggereda asusale » venerdì 28 agosto 2015, 15:40

negativo, ho provato ma se tolgo ipv4 e QoS non riesco a connettermi
asusale
 

Re: Problema con internet

Messaggio da leggereda davide » venerdì 28 agosto 2015, 15:49

hai ragione scusa, volevo dire ipv6 e QoS (cmq guarda la foto)
ipv6 è un protocollo non ancora attivo su molti provider, ovvio che se disattivi ipv4 non riesci connetterti (colpa mia che ho sbagliato a scrivere) mentre QoS serve per reti aziendali, se sei un privato è giusto disattivarlo
fai sapere...perchè probabilemnte il windows effettua scansioni sulle reti con protocollo ipv6 e non le trova restituendo l' errore di connessione , il tuo attuale protocollo è ipv4 che poi sarebbe l' indirizzo del router es. 192.168.1.2
mentre ipv6 contiene una stringa alfanumerica di 32 caratteri, il protollo ipv6 serve per i nuovi abbonati, siccome gli ipv4 stanno esaurendo, allora i prossimi saranno ipv6 per nuove utenze
davide
 

Re: Problema con internet

Messaggio da leggereda asusale » venerdì 28 agosto 2015, 16:06

figurati, può capire!! ho provato ma ne ipv6 e ne QoS non ci sono nelle proprieta della connessione, mi sono dimenticato di dire, cosa che può essere utile, quando scarico qualcosa la connessione non viene interrotta, mentre se navigo solamente il computer la interrompe, dicendomi che non c'è nessuna connessione attiva, mentre la chiavetta è connessa
asusale
 

Re: Problema con internet

Messaggio da leggereda davide » venerdì 28 agosto 2015, 16:38

ok, controlla in gestione dispositivi >clic destro sulla chiavetta wi fi, e proprietà >risparmio energetico, controlla se il computer spgne il dispositivo per risparmiare energia
davide
 

Re: Problema con internet

Messaggio da leggereda PRS » venerdì 28 agosto 2015, 17:17

Ma non é che dipende da wind? Ho avuto snch io problemi con la 3 anche se la navigazione bene o male (a volte molto male)andava. Da quello che so le due compagnie si stanno fondendo...Direi che puoi provare a disinstallare e reinstallare il driver della pennetta,ma secondo me non cambierá nulla...
Immagine
Avatar utente
PRS
Mod
Mod
Pc-Gold
Pc-Gold
 
Messaggi: 2248
Iscritto il: sabato 4 agosto 2012, 19:18
Località: Padova
Sistema Operativo: Win 10
CPU: Intel E8400
RAM: 2x2G/1333Mhz
HDD: ssd120+sata160
Preassemblato: No

Re: Problema con internet

Messaggio da leggereda asusale » venerdì 28 agosto 2015, 21:04

rispondo ad entrambi, ho disattivato l'opzione in gestione periferiche, per quanto riguarda la reinstallazione del driver, l'ho già fatto, pochi giorno fa ho formattato il pc
asusale
 

Re: Problema con internet

Messaggio da leggereda asusale » venerdì 28 agosto 2015, 21:06

ho già segnalato un paio di volte, il problema, alla wind, ma non sono stati in grado di darmi spiegazioni
asusale
 

Re: Problema con internet

Messaggio da leggereda davide » venerdì 28 agosto 2015, 21:19

prova con l' aggiornamento software https://www.wind.it/it/servizi/scheda53 ... Assistenza
davide
 

Prossimo

Torna a LAN

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron
Torna all'indice