Login    Iscriviti

Impossibilità di aprire nuovo topic

Se hai trovato un errore segnalalo qui.
Posta qui idee e suggerimenti per migliorare Pc-Zone.
  • Autore
    Messaggio

Re: Impossibilità di aprire nuovo topic

Messaggio da leggereda johnnyferrari » martedì 15 dicembre 2015, 15:19

Allora Davide...
1) ho effettuato il reset del router (attraverso il pulsante sul router stesso... credo che tu ti riferissi a questo)
2) ho eliminato le estensioni di chrome e non è cambiato nulla. Ho anche installato mozilla (in modo da provare un browser diverso). Risultato? Idem
3) tutti i servizi erano già disattivati. Riguardo i processi, erano attivi solo quello del touchpad e quello audio. Ho comunque provato a disattivare l'audio
4) ho eseguito la scansione e non mi ha trovato nulla
5) ho scaricato il driver dal sito dell'hp (identica versione di quello che ho sulla pendrive che uso per rimettere i driver dopo aver formattato)
Non è cambiato nulla
johnnyferrari
Pc-Intel
Pc-Intel
 
Messaggi: 250
Iscritto il: mercoledì 15 luglio 2015, 13:20
Preassemblato:

Re: Impossibilità di aprire nuovo topic

Messaggio da leggereda giova95 » martedì 15 dicembre 2015, 17:26

Johnny, purtroppo ho fatto un sacco di prove anche io. Mi sono registrato come nuovo utente e ho provato... nulla da fare, io riesco tranquillamente.
Evidentemente è un problema o di preferenze del profilo personale oppure della "compatibilità" tra la tua rete internet e il nostro sito. Per scongiurare che il problema sia interno al sito (dubito fortemente in realtà perché noi non abbiamo fatto nessuna modifica negli ultimi mesi) ti mando un paio di istruzioni via email.
Per chi legge, non preoccupatevi, a procedimento terminato scrivo pubblicamente cosa è stato fatto.
Non chiedete chiarimenti tecnici per via privata! I problemi vanno esposti direttamente sul forum, per il bene di tutti.
Vota il forum! :-)
Avatar utente
giova95
Admin
Admin
Pc-Master
Pc-Master
 
Messaggi: 2816
Iscritto il: mercoledì 18 luglio 2012, 10:25
Località: Strona (BI)
Sistema Operativo: Windows 7
CPU: Intel Pentium T4500
RAM: 4GB DDR3
HDD: 320GB
Preassemblato:

Re: Impossibilità di aprire nuovo topic

Messaggio da leggereda giova95 » martedì 15 dicembre 2015, 20:35

Ragazzi, penso di aver trovato il bug. Purtroppo non ho idea di quale sia veramente, ma a quanto pare non è possibile scrivere un certo testo che contenga una determinata parola che purtroppo non posso usare perché altrimenti non posso inviare questo messaggio.
Il testo è fatto nel seguente modo:
uno spazio + un qualsiasi carattere o combinazione di caratteri + PAROLA + uno spazio + (opzionale) una qualsiasi combinazione di caratteri

Ovviamente come potete capire non è vero che non posso scrivere la parola, l'importante è che io non aggiunga più spazi dopo averla scritta.

Dunque, la parola è: casino
Non chiedete chiarimenti tecnici per via privata! I problemi vanno esposti direttamente sul forum, per il bene di tutti.
Vota il forum! :-)
Avatar utente
giova95
Admin
Admin
Pc-Master
Pc-Master
 
Messaggi: 2816
Iscritto il: mercoledì 18 luglio 2012, 10:25
Località: Strona (BI)
Sistema Operativo: Windows 7
CPU: Intel Pentium T4500
RAM: 4GB DDR3
HDD: 320GB
Preassemblato:

Re: Impossibilità di aprire nuovo topic

Messaggio da leggereda giova95 » martedì 15 dicembre 2015, 21:04

CAPITO il dilemma!!!
Stavo scrivendo un email (dall'email del sito) a johnny per ringraziarlo e per spiegargli che forse avevo capito quando, finalmente, ho VERAMENTE capito.
A lui per email avevo scritto in modo esplicito la parola e senza farmi problemi. Se non che, quando ho tentato di inviargli l'email si vedeva l'icona di caricamento ma il messaggio non partiva. TADA, illuminazione. Ho fatto un paio di test veloci e ho scoperto che anche lì il problema era proprio quella parola!

Siccome la nostra email è ospitata sul nostro sito ma non è gestita da noi, questo significa che non siamo noi il problema (tant'è che ero sicuro di non aver fatto modifiche e mi sembrava strano questa improvvisa apparizione del problema), ma il server o comunque il servizio di hosting (che probabilmente ha fatto qualche modifica dei "parametri" del server).

Al più presto contattiamo il nostro servizio di hosting e speriamo che si possa risolvere in fretta.
Non chiedete chiarimenti tecnici per via privata! I problemi vanno esposti direttamente sul forum, per il bene di tutti.
Vota il forum! :-)
Avatar utente
giova95
Admin
Admin
Pc-Master
Pc-Master
 
Messaggi: 2816
Iscritto il: mercoledì 18 luglio 2012, 10:25
Località: Strona (BI)
Sistema Operativo: Windows 7
CPU: Intel Pentium T4500
RAM: 4GB DDR3
HDD: 320GB
Preassemblato:

Re: Impossibilità di aprire nuovo topic

Messaggio da leggereda davide » martedì 15 dicembre 2015, 22:50

quindi la parola è casino
davide
 

Re: Impossibilità di aprire nuovo topic

Messaggio da leggereda giova95 » mercoledì 16 dicembre 2015, 19:54

Forse hanno risolto. La parola casino ora si può scrivere.

(come dimostra questo post)
Non chiedete chiarimenti tecnici per via privata! I problemi vanno esposti direttamente sul forum, per il bene di tutti.
Vota il forum! :-)
Avatar utente
giova95
Admin
Admin
Pc-Master
Pc-Master
 
Messaggi: 2816
Iscritto il: mercoledì 18 luglio 2012, 10:25
Località: Strona (BI)
Sistema Operativo: Windows 7
CPU: Intel Pentium T4500
RAM: 4GB DDR3
HDD: 320GB
Preassemblato:

Precedente

Torna a Segnala bug e suggerimenti

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron
Torna all'indice