Login    Iscriviti

Problema icone al riavvio

Spiegaci il tuo problema e ti aiuteremo a risolverlo
  • Autore
    Messaggio

Problema icone al riavvio

Messaggio da leggereda The Answer56 » mercoledì 7 giugno 2017, 14:38

Salve a tutti, ho un problema. Quando accendo il portatile le icone mi si spostano dalla posizione in cui le avevo sistemate. A cosa è dovuto?
Grazie per l'aiuto
Avatar utente
The Answer56
 
Messaggi: 17
Iscritto il: sabato 19 novembre 2016, 13:10
Sistema Operativo: Windows 10
CPU: Intel Core i7-6500U
RAM: 12 GB
HDD: 1 TB
Preassemblato:

Re: Problema icone al riavvio

Messaggio da leggereda PRS » mercoledì 7 giugno 2017, 19:14

Su windows 7 o precedenti? Tasto dx sullo schermo >visualizza>togli la spunta da allinea alla griglia. Riordina a piacere le icone.Tasto dx >aggiorna>rimetti il flag su allinea alla griglia
Immagine
Avatar utente
PRS
Mod
Mod
Pc-Gold
Pc-Gold
 
Messaggi: 2156
Iscritto il: sabato 4 agosto 2012, 19:18
Località: Padova
Sistema Operativo: Win 10
CPU: Intel E8400
RAM: 2x2G/1333Mhz
HDD: ssd120+sata160
Preassemblato: No

Re: Problema icone al riavvio

Messaggio da leggereda The Answer56 » mercoledì 7 giugno 2017, 19:55

PRS ha scritto:Su windows 7 o precedenti? Tasto dx sullo schermo >visualizza>togli la spunta da allinea alla griglia. Riordina a piacere le icone.Tasto dx >aggiorna>rimetti il flag su allinea alla griglia

Windows 10. Ho provato, però quando le sposto le icone sembrano "respingersi" e si spostano automaticamente in un'altra posizione
Avatar utente
The Answer56
 
Messaggi: 17
Iscritto il: sabato 19 novembre 2016, 13:10
Sistema Operativo: Windows 10
CPU: Intel Core i7-6500U
RAM: 12 GB
HDD: 1 TB
Preassemblato:

Re: Problema icone al riavvio

Messaggio da leggereda PRS » mercoledì 7 giugno 2017, 20:03

Con w10 non ho mai avuto di questi problemi.Non è che hai attivato la disposizione automatica?
Immagine
Avatar utente
PRS
Mod
Mod
Pc-Gold
Pc-Gold
 
Messaggi: 2156
Iscritto il: sabato 4 agosto 2012, 19:18
Località: Padova
Sistema Operativo: Win 10
CPU: Intel E8400
RAM: 2x2G/1333Mhz
HDD: ssd120+sata160
Preassemblato: No

Re: Problema icone al riavvio

Messaggio da leggereda The Answer56 » mercoledì 7 giugno 2017, 20:13

PRS ha scritto:Con w10 non ho mai avuto di questi problemi.Non è che hai attivato la disposizione automatica?

No assolutamente. Questo problema si è presentato per la prima volta il giorno dopo che avevo aggiornato a windows 10 creator edition
Avatar utente
The Answer56
 
Messaggi: 17
Iscritto il: sabato 19 novembre 2016, 13:10
Sistema Operativo: Windows 10
CPU: Intel Core i7-6500U
RAM: 12 GB
HDD: 1 TB
Preassemblato:

Re: Problema icone al riavvio

Messaggio da leggereda PRS » mercoledì 7 giugno 2017, 20:20

Vedi quì
Immagine
Avatar utente
PRS
Mod
Mod
Pc-Gold
Pc-Gold
 
Messaggi: 2156
Iscritto il: sabato 4 agosto 2012, 19:18
Località: Padova
Sistema Operativo: Win 10
CPU: Intel E8400
RAM: 2x2G/1333Mhz
HDD: ssd120+sata160
Preassemblato: No

Re: Problema icone al riavvio

Messaggio da leggereda The Answer56 » venerdì 9 giugno 2017, 20:55

PRS ha scritto:Vedi quì

Ho letto l'articolo solo che nelle stringhe dei file presenti in regedit è gia presente la stringa da inserire
Avatar utente
The Answer56
 
Messaggi: 17
Iscritto il: sabato 19 novembre 2016, 13:10
Sistema Operativo: Windows 10
CPU: Intel Core i7-6500U
RAM: 12 GB
HDD: 1 TB
Preassemblato:

Torna a Assistenza Software

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Torna all'indice