Login    Iscriviti
  • Autore
    Messaggio

Re: problema scheda firewire

Messaggio da leggereda davide » mercoledì 8 ottobre 2014, 14:43

nel senso che cè la linguetta risparmio energia , però non ti lascia flaggare le caselle? o sbaglio
prova anche WIN+R e digita msinfo32, e controlla conflitti/condivisioni se ci sono altri dispositivi che usano lo stesso IRQ del ieee1394
ho trovato questa discussione se ti puo interessare http://www.cubase.it/cgi-bin/ultimatebb ... 2;t=011733
davide
 

Re: problema scheda firewire

Messaggio da leggereda GM80 » mercoledì 8 ottobre 2014, 14:47

su IRQ22 mi riporta sia la scheda firewire che "Controller per High Definition Audio"
GM80
 
Messaggi: 20
Iscritto il: martedì 7 ottobre 2014, 10:24
Sistema Operativo: Windows 7 - 64bit
CPU: Intel(R) Core(TM) i3
RAM: 4gb
HDD: 500gb
Preassemblato: No

Re: problema scheda firewire

Messaggio da leggereda davide » mercoledì 8 ottobre 2014, 14:52

allora disattiva l' audio integrato nel bios , anziche "auto" mettilo su "disable" e spegni il pc , collega M audio alla porta firewire e accendi il pc
davide
 

Re: problema scheda firewire

Messaggio da leggereda GM80 » mercoledì 8 ottobre 2014, 15:01

Fatto....il pc mi dice che non ho nessuna scheda audio.
E nei conflitti l' IRQ22 è scomparso completamente...non c'è nè la scheda audio ne la scheda firewire.
NAturalmente la scheda continua a non alimentarsi...
GM80
 
Messaggi: 20
Iscritto il: martedì 7 ottobre 2014, 10:24
Sistema Operativo: Windows 7 - 64bit
CPU: Intel(R) Core(TM) i3
RAM: 4gb
HDD: 500gb
Preassemblato: No

Re: problema scheda firewire

Messaggio da leggereda davide » mercoledì 8 ottobre 2014, 15:09

ok, rimetti l' audio come era prima su auto nel bios, poi fai cosi...recati presso un centro assistenza pc (col pc) e fatti suggerire qualche scheda pci ieee1394 con chipset compatibile per la tua mobo, ciao e fai sapere
davide
 

Re: problema scheda firewire

Messaggio da leggereda GM80 » mercoledì 8 ottobre 2014, 15:10

ok...grazie.
GM80
 
Messaggi: 20
Iscritto il: martedì 7 ottobre 2014, 10:24
Sistema Operativo: Windows 7 - 64bit
CPU: Intel(R) Core(TM) i3
RAM: 4gb
HDD: 500gb
Preassemblato: No

Precedente

Torna a Periferiche

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Torna all'indice