Login    Iscriviti
  • Autore
    Messaggio

Re: ram alta ma temperatura bassa (credo)

Messaggio da leggereda davide » martedì 30 giugno 2015, 22:03

allora esegui hijack come amministratore e clicca systema scan only e seleziona la casella di questa voce
O20 - AppInit_DLLs: c:\programdata\flashbeat\flashbeat32.dll e premi fix cecked, riavvia il pc
davide
 

Re: ram alta ma temperatura bassa (credo)

Messaggio da leggereda hurricane » mercoledì 1 luglio 2015, 0:09

ok fatto tutto ma il problema sussiste ancora :) chiamo gesù un attimo?
hurricane
 
Messaggi: 33
Iscritto il: martedì 30 giugno 2015, 7:00
Preassemblato:

Re: ram alta ma temperatura bassa (credo)

Messaggio da leggereda davide » mercoledì 1 luglio 2015, 7:48

per la seguente procedura devi spegnere e accendere il pc (nota che NON ho detto riavviare il pc )
salva sul desktop http://www.cpuid.com/downloads/hwmonito ... r_1.27.zip estrai ed esegui hwmonitor
allarga bene la finestra a tutto schermo , colonne e separatori delle voci cliccando sul segno +
ora premi il tasto Stamp R Sist dalla tastiera , quindi start > accessori >paint , dalla barra degli strumenti >incolla e chiudi paint confermando il salvataggio (formato jpeg) sul desktop
adesso clic destro sulla barra delle applicazioni >gestione attività > prestazioni , allarga a tutto schermo e ripeti la procedura
stamp r sist >paint > salva jpeg
infine , gestione attivita > processi , qui devi mettere la spunta in basso "mostra i processi di tutti gli utenti" quindi allargare le colonne e mettere la finestra a tutto schermo, eventualmente fai 2 stampate se vedi che lista dei processi non ci stanno in tutto lo schermo
per ultimo , apri Ccleaner >strumenti e clicca in basso a destra "salva come testo" sul desktop
ora, dovresti trovarti con i vari file immagine jpeg di hwmonitor, gestione attività e Ccleaner install.txt
per rispondere a questo post, devi usare l' "editor completo" quindi in basso >sfoglia e seleziona uno per volta e aggiungi i vari file immagine jpeg e install.txt del ccleaner precedentemente salvati , e invia
davide
 

Re: ram alta ma temperatura bassa (credo)

Messaggio da leggereda hurricane » mercoledì 1 luglio 2015, 12:10

le immagini sono troppo grandi non mi lascia metterle
hurricane
 
Messaggi: 33
Iscritto il: martedì 30 giugno 2015, 7:00
Preassemblato:

Re: ram alta ma temperatura bassa (credo)

Messaggio da leggereda davide » mercoledì 1 luglio 2015, 12:12

caricale su postimage http://postimage.org/?lang=italian e posta il link anteprima per forum (1)
davide
 

Re: ram alta ma temperatura bassa (credo)

Messaggio da leggereda hurricane » mercoledì 1 luglio 2015, 12:15

ok fatto...i processi continuano a cmabiarsi di posto quindi spero di averne presi il più possibile
Allegati
install.txt
(16.43 KiB) Scaricato 55 volte
5.png
4.jpg
3.jpg
2.jpg
1.jpg
hurricane
 
Messaggi: 33
Iscritto il: martedì 30 giugno 2015, 7:00
Preassemblato:

Re: ram alta ma temperatura bassa (credo)

Messaggio da leggereda davide » mercoledì 1 luglio 2015, 12:40

troppi programmi installati, la memoria è piena infatti, le ram tendono a surriscaldarsi se troppo piene, e questo calore passivo ristagna all' interno del pc,
le temperature del processore (2 core) sono al di sopra della media se consideri che a riposo dovrebbero stare sui 45°potrebbe anche essere che il calore della cpu non è reale , mà una conseguenza del calore generato dalle ram che influenzano gli altri componenti del pc , hdd, cpu , ecc..
iniziamo a disattivare qualche programma dall' avvio di windows e liberare un pò di memoria in eccesso (hai solo 2gb)
dal ccleaner >strumenti >avvio , in basso a destra "salva come testo" e allega il report startup.txt
quando hai tempo , postami l' esatto modello del pc (vedi etichetta sul retro)
davide
 

Re: ram alta ma temperatura bassa (credo)

Messaggio da leggereda hurricane » mercoledì 1 luglio 2015, 12:46

modello PCG-71313M
Allegati
startup.txt
(4.75 KiB) Scaricato 49 volte
hurricane
 
Messaggi: 33
Iscritto il: martedì 30 giugno 2015, 7:00
Preassemblato:

Re: ram alta ma temperatura bassa (credo)

Messaggio da leggereda davide » mercoledì 1 luglio 2015, 12:54

disattiva ccleaner monitoring e sidebar, secondo microsoft la sidebar apre le porte ai virus, di fatto non è piu supportata da 4 anni , disattivala

adesso da start digita msconfig e clicca sul risultato, dal tab servizi metti innanzitutto la spunta sulla casella in basso "nascondi i servi microsoft" applica , quindi togli le spunte dai restanti servizi tranne quelli di avg , applica ok e riavvia il pc
fai sapere quanta memoria cè all' avvio
davide
 

Re: ram alta ma temperatura bassa (credo)

Messaggio da leggereda hurricane » mercoledì 1 luglio 2015, 13:09

fatto....ram in avvio al 50% avvio cmq piu veloce di prima ma resta sempre mooolto lento
hurricane
 
Messaggi: 33
Iscritto il: martedì 30 giugno 2015, 7:00
Preassemblato:

PrecedenteProssimo

Torna a RAM

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

Torna all'indice