Pagina 1 di 1

Problema scheda madre

Messaggio da leggereInviato: martedì 2 ottobre 2012, 15:03
da jackdanielsdm
Salve a tutti avrei un problema e penso che sia collegato al problema di alimentazione della scheda madre.Con un alimentatore di 35OW si accende il led della scheda madre ma premendo sul tasto accensione non succede niente, non gira neanche la ventola dell alimentatore.
Il mio dubbio è se questo tipo di scheda madre richiede una alimentazione piu elevata, se nel caso avessi ragione qualke esperto mi potrbbe consigliare di che tipo di alimentatore necessito, mentre se mi sbagliassi totalmente vorrei sapere come risolvere, Vi ringrazio in anticipo ,,sono mesi che ci sbatto su questo problema

Re: Problema scheda madre

Messaggio da leggereInviato: martedì 2 ottobre 2012, 16:37
da Scapuc
Marca e modello di scheda?

Re: Problema scheda madre

Messaggio da leggereInviato: martedì 2 ottobre 2012, 16:49
da jackdanielsdm
asus p5kpl-am epu

Re: Problema scheda madre

Messaggio da leggereInviato: martedì 2 ottobre 2012, 17:02
da Scapuc
L'alimentatore non è potentissimo ma è sufficiente per far partire la scheda madre.
Hai scritto che non gira la ventola dell'alimentatore stesso, quindi c'è un problema proprio all'alimentatore.
In questi casi sarebbe utile provare con un altro alimentatore (anche con lo stesso voltaggio) e vedere che succede. Se il pc parte con un altro alimentatore, capisci subito dove sta il problema.

Ps hai collegato anche l'alimentazione del cpu?

Re: Problema scheda madre

Messaggio da leggereInviato: martedì 2 ottobre 2012, 17:06
da jackdanielsdm
l'alimentatore funziona .provato su un altro pc.il led si accende ma niente. i vari cavi power e reset sono collegati ho seguito uno schema preso su internet, ma non riesco proprio a capire xke nn si accende

Re: Problema scheda madre

Messaggio da leggereInviato: martedì 2 ottobre 2012, 17:37
da Scapuc
Evidentemente la scheda è danneggiata.
Se l'alimentatore è ok e hai collegato tutto correttamente "deve" partire, almeno il bios.
Se non va, purtroppo la scheda è andata.

Per spaccare il capello, potresti cmq provare a collegarla ad un altro alimentatore, se ne hai la possibilità, anche se credo che sia inutile.

Re: Problema scheda madre

Messaggio da leggereInviato: martedì 2 ottobre 2012, 17:51
da jackdanielsdm
probabile che sia danneggiata come dici..xo si accende il led..o nn centra niente

Re: Problema scheda madre

Messaggio da leggereInviato: mercoledì 3 ottobre 2012, 16:39
da Scapuc
Il led si accende perchè arriva corrente, ma se ci sono problemi al bios o ad altre parti...non va.
E' come quando un monitor o una tv hanno il led rosso acceso ma non si accendono...

Re: Problema scheda madre

Messaggio da leggereInviato: giovedì 11 ottobre 2012, 15:44
da gekklollo123
allora sulla scheda madre vicino al bios ci dovrebbe essere una batteria a tampone prova a scollegarla e sostituirla
(la batteria a tampone è un componente del boot)

Re: Problema scheda madre

Messaggio da leggereInviato: martedì 9 settembre 2014, 12:29
da criixt
Controlla che sulla mobo non ci siano elementi bruciati, ho lo stesso problema ( led accesi ) parte tutto, ventole, periferiche ecc. ma il pc non si avvia.. controllando meglio la scheda presenta una bruciatura vicino al dissipatore della cpu.. magari hai lo stesso problema e non lo hai notato ancora, ( io l'ho notato dopo 2 giorni che ci sbattevo il capo )